|
|
Vyhledávání
Výraz:
| Vyhledat v současné větvi | |
Produktů na stránce:
Seřadit podle:
Nalezené kategorie:
|
Foto
|
Prod. ID
Part No.
|
Název
|
Cena bez DPH
bez popl.
s popl.
(poplatky)
|
Cena s DPH
|
Skladem
|
Vložit do košíku
|
|
|
Obecné Rozměry tabletu 278,8*174,3*7,65mm
Hmotnost tabletu 583g
Rozměry balení 360*206*33mm
Hmotnost balení 1 000g
Procesor Chipset Helio G100
Jádra 8x
Frekvence 2x Arm Cortex A76 2,2GHz + 6x Arm Cortex A55 2,0 GHz
GPU Arm Mali G57 MC2
Operační systém Android
Android 15
Paměť RAM 8 GB (rozšiřitelná až na 24 GB)
Úložiště 256 GB
Rozšíření microSD up to 2TB
Displej Velikost 12"
Rozlišení 2000x1200, 194,8 PPI
Technologie IPS / 90 Hz
Zadní fotoaparát Pixely 13 Mpx
Přední fotoaparát Pixely 5 Mpx
Konektivita SIM karty DUAL Nano SIM nebo Nano SIM + Micro SD karta
2G GSM B2/3/5/8
3G WCDMA B1/2/4/5/6/8/19
4G FDD B1/2/3/4/5/7/8/12/17/18/19/20//25/26/28A/28B/66
4G TDD B34/38/39/40/41
WiFi 802.11a/b/g/n/ac (2.4GHz/5GHz)
Bluetooth 5.2
GPS Beidou, Glonass, Galileo, AGPS
OTG ANO
Sluchátka NE, nutné použít redukci Type-C
FM Radio ANO
USB Type-C
Senzory Accelerometer ANO
Senzor okolního světla ANO
Compass ANO
Gyroskop NE
Hall Sensor NE
Face Unlock ANO
Baterie Kapacita 8 800 mAh / 18W
Obsah balení tablet, nabíjecí kabel, manuál
|
4 057
4 070
(12,60)
|
4 925
|
1
|
|
|
88562
31130001400_RMA
[X5002]
|
Vlastnosti:
* 6” x 8” pracovní plocha pro psaní/kreslení
* 1024-úrovní citlivosti tlaku pro všechny tvary a tloušťky kontroly
* 3 tlačítková bezdrátová myš pro ovládání dokumentů a internetu
* Tužka s klipem pro jednoduché přenášení
Specifikace:
Rozhraní: USB
Podporované OS: Windows Vista/XP/2000, MAC OS 10.3.5+
Aktivní oblast: 6” x 8”
Rozlišení: 2,540 lpi
Počet hlášení: 100 rps
Tlak pera: 1,024 stupňů
Myš: 3-tlačítková, bezdrátová
Makro kláves: 29
|
894
897
(3,20)
|
1 085
|
1
|
|
|
88346
AD4S0ET#BCM
[X5002]
|
HP NB HP EliteBook 8 G1i 14" U5-225H, 14" WUXGA (1920x1200) IPS AG, 400nits, 16GB DDR5 (1x16), 512GB M.2 SSD, Intel Arc 130T, WiFi 7, BT, Thunderbolt, FpS, čtečka SC, 5MP IR, backlit keyb, Win11Pro, silver, celokov., 3r. onsite
SPECIFIKACE:
Windows 11 Pro
Procesor: Intel® Core Ultra 5 225H
Displej: 35,6 cm (14") IPS WUXGA Antiglare (1920 × 1200)
Paměť: 16 GB DDR5
Pevný disk: 512 GB M.2 SSD NVMe
Grafická karta: Intel® Arc 130T
• USB-C s Thunderbolt, USB 3.2, WiFi 7, Bluetooth, HDMI, 5MP IR AI webkamera, čtečka otisků prstů, čtečka karet Smart Card, podsvícená klávesnice, celokovové šasi, zvuk Poly Studio
Záruka: 3 roky s opravou na místě
Součástí balení je originální napájecí adaptér.
|
31 343
31 397
(54,00)
|
37 990
|
0
|
|
|
86881
B30G1ES#BCM
[X5002]
|
HP NB HP ZBook Ultra 14 G1a Ryzen AI Max 390, 14" WUXGA (1920x1200) IPS AG, 400 nits, 32GB LPDDR5X, 1TB M.2 SSD, AMD Radeon™ 8050S, FpS, WiFi 7, BT, 5MP IR, Backlit keyb, Win11Pro, Meteor silver, 3r. onsite
SPECIFIKACE:
Windows 11 Pro
Procesor: AMD Ryzen™ AI MAX PRO 390
Displej: 35,6 cm (14") IPS WUXGA Antiglare (1920 × 1200)
Paměť: 32 GB LPDDR5x (integrovaná na desce)
Pevný disk: 1 TB M.2 SSD Gen4 NVMe
Grafická karta: AMD Radeon™ 8050S
• USB-C s Thunderbolt, USB 3.2, WiFi 7, Bluetooth, IR 5MP webkamera, čtečka otisků prstů, podsvícená klávesnice, celokovové šasi, zvuk Poly Studio, Copilot+ PC (50 NPU TOPS), Meteor silver
Záruka: 3 roky s opravou v servisu
Součástí balení je originální napájecí adaptér.
|
49 135
49 179
(44,00)
|
59 507
|
0
|
|
|
85264
A38JDET#BCM
[X5002]
|
SPECIFIKACE:
Windows 11 Pro
Procesor: AMD Ryzen™ 5 7535U
Displej: 35,6 cm (14") IPS WUXGA AntiGlare (1920 × 1200)
Paměť: 16 GB DDR5
Pevný disk: 512 GB M.2 SSD
Grafická karta: AMD Radeon™ 660M
• USB-C, USB 3.2, WiFi 6E, Bluetooth, LAN, HDMI, IR 5MP webkamera, čtečka otisků prstů, podsvícená klávesnice
Záruka: 3 roky s opravou na místě
Součástí balení je originální napájecí adaptér.
|
19 105
19 149
(44,00)
|
23 170
|
0
|
|
|
85268
9Y703AT#BCM
[X5002]
|
HP NB HP ProBook 455 G10 Ryzen 5 7530U, 15.6" FHD UWVA IPS AG, 250 nits, 8 GB DDR4 (1x8), 512 GB M.2 SSD, AMD Radeon, FpS, WiFi 6E, BT, Backlit keyb, Win11Pro, 3r. onsite
SPECIFIKACE:
Windows 11 Pro
Procesor: AMD Ryzen™ 5 7530U
Displej: 39,6 cm (15,6") IPS Full HD AntiGlare (1920 × 1080)
Paměť: 8 GB DDR4 (1x8)
Pevný disk: 512 GB M.2 SSD
Grafická karta: AMD Radeon
• USB-C, USB 3.2, WiFi 6E, Bluetooth, LAN, HDMI, touchpad, HD webkamera, podsvícená klávesnice, čtečka otisků prstů
Záruka: 3 roky s opravou na místě
Součástí balení je originální napájecí adaptér.
|
15 915
15 959
(44,00)
|
19 310
|
0
|
|
|
87053
B9NZ8EA#BCM
[X5002]
|
HP NB HP 15-fd0034nc, i5-1334U, 15.6" FHD (1920x1080) IPS AG, 300 nits, 16GB DDR4 (2x8), 1TB M.2 SSD, MX570A/2GB, WiFi 6E, BT, backlit keyb, Win11Home, White, 2r.
SPECIFIKACE:
Windows 11 Home
Procesor: Intel® Core i5-1334U
Displej: 39,6 cm (15,6") IPS Full HD AntiGlare (1920 × 1080)
Paměť: 16 GB DDR4
Pevný disk: 1 TB M.2 SSD
Grafická karta: NVIDIA GeForce MX570 A/2GB
• USB-C, USB 3.2, WiFi 6E, Bluetooth, HDMI, touchpad, Full HD webkamera, podsvícená numerická klávesnice
Barva: Diamond white + natural silver
Záruka: 2 roky
Součástí balení je originální napájecí adaptér.
|
16 025
16 069
(44,00)
|
19 443
|
0
|
|
|
|
Procesor : Intel® Core i5-13420H, 8C (4P + 4E) / 12T, P-core 2.1 / 4.6GHz, E-core 1.5 / 3.4GHz, 12MB
Grafika : Integrovaná Intel® UHD Graphics
Čipová sada : Intel® SoC Platform
Paměť : 1x 8GB SO-DIMM DDR5-5200
Paměťové sloty : Dva DDR5 SO-DIMM sloty, dual-channel
Maximální paměť : Až 32GB DDR5-5200
Úložiště : 256GB SSD M.2 2242 PCIe® 4.0x4 NVMe®
Slot pro úložiště : Jeden M.2 2242 PCIe® 4.0 x4 slot
Maximální podpora úložiště : Jeden disk, až 1TB M.2 2242 SSD
Optická mechanika : Žádná
Čtečka karet : Žádná
Zvukový čip : High Definition (HD) Audio, Senary SN6147
Reproduktory : Stereo, 1.5W x2
Mikrofon : 2x, Array
Kamera : HD 720p s krytem pro soukromí
Baterie : 47Wh
Napájecí adaptér : 65W Round Tip (3-pin)
Speciální funkce : Modern Standby
DESIGN
Displej : 15.6" FHD (1920x1080) TN 250nits Anti-glare, 45% NTSC
Dotykový displej : Ne
Poměr obrazovky k tělu : 87%
Pero : Nepodporováno
Klávesnice : Ne podsvícená, CZ / SK
Touchpad : Buttonless Mylar® multi-touch, podporuje Precision TouchPad (PTP), 62 x 104 mm
Rozměry (ŠxHxV) : 359.2 x 235.8 x 18.3 mm
Váha : Od 1.61 kg
Barva skříně : Business Black
Materiál skříně : PC-ABS (horní), PC-ABS (spodní)
Povrchová úprava : Texturovaná
SOFTWARE
Operační systém : Windows® 11 Pro, CZ / SK / EN
Dodávaný software : Office Trial
KONEKTIVITA
WLAN + Bluetooth : Wi-Fi® 6, 802.11ax 2x2 + BT5.2
WWAN : Bez WWAN
Ethernet : 100/1000M (RJ-45)
Standardní porty :
USB-A 2x (USB 5Gbps / USB 3.2 Gen 1)
USB-C® 1x (USB 5Gbps / USB 3.2 Gen 1), s USB Power Delivery (20V) a DisplayPort™ 1.2
HDMI® 1.4b 1x
Sluchátka / mikrofon combo 3.5mm 1x
Ethernet (RJ-45) 1x
Konektor napájení 1x
Docking : Různá dokovací řešení podporována přes USB-C®
BEZPEČNOST A SOUKROMÍ
Bezpečnostní čip : Discrete TPM 2.0 Enabled
Fyzické zámky : Kensington® Nano Security Slot, 2.5 x 6 mm
Čtečka otisku prstu : Ne
Další zabezpečení : Krytka kamery pro soukromí
SERVIS
Základní záruka : 2 roky, Courier nebo Carry-in
Zahrnutý upgrade : Žádný
PŘÍSLUŠENSTVÍ
Dodávané příslušenství : Žádné
CERTIFIKACE
Ekologické certifikace :
ENERGY STAR® 8.0
ErP Lot 6/26
RoHS compliant
Testy MIL-Spec : MIL-STD-810H splněno
Další certifikace : TÜV Rheinland® Low Blue Light (software)
|
19 040
19 094
(54,00)
|
23 104
|
1
|
|
|
|
Procesor : AMD Ryzen 5 7520U (4C / 8T, 2.8 / 4.3GHz, 2MB L2 / 4MB L3)
Grafika : Integrovaná grafika AMD Radeon™ 610M
Čipová sada : Platforma AMD SoC
Paměť : 8 GB pájené paměti LPDDR5-4800
Paměťové sloty : Paměť připájená k systémové desce, bez slotů, dvoukanálová
Maximální paměť : 8 GB pájené paměti, nelze upgradovat
Úložiště : 512GB SSD M.2 2242 PCIe® 4.0x4 NVMe®
Podpora úložiště : Jeden disk, až 512GB M.2 2242 SSD
Slot úložiště : Jeden slot M.2 2242 PCIe® 3.0 x2
Zvukový čip : Zvuk s vysokým rozlišením (HD), kodek Realtek® ALC3287
Reproduktory : Stereofonní reproduktory, 1,5 W x2, Dolby® Audio™
Kamera : HD 720p s ochranou soukromí
Mikrofon : 2x
Baterie : Integrovaná 38Wh
Maximální výdrž baterie
Modely s 38Wh baterií :
MobileMark® 2018: 8,4 hod.
Přehrávání místního videa (1080p)@150nits: 15,3 hod.
Napájecí adaptér : 65W kulatá koncovka (3pólová)
DESIGN
Displej : 14" FHD (1920x1080) TN 250nits s antireflexní úpravou
Dotyková obrazovka : Ne
Klávesnice : Bez podsvícení, česká / slovenská
Barva krytu : Business Black
Povrchová úprava : Textura
Materiál pouzdra : PC-ABS (horní část), PC-ABS (spodní část)
Rozměry (ŠxHxV) : 324,2 x 215,2 x 19,9 mm (12,76 x 8,47 x 0,78 palce)
Hmotnost : Od 1,43 kg (3,15 lbs)
SOFTWARE
Windows® 11 Pro, česky / slovensky / anglicky
Dodávaný software : Zkušební sada Office
PŘIPOJENÍ
Ethernet : 100/1000 M (RJ-45)
WLAN + Bluetooth : 11ac 2x2 + BT5.1
Standardní porty
2x USB 3.2 Gen 1
1x USB-C® 3.2 Gen 1 (podpora přenosu dat, Power Delivery (pouze 20V) a DisplayPort™ 1.2)
1x HDMI® 1.4b
1x Ethernet (RJ-45)
1x kombinovaný konektor pro sluchátka / mikrofon (3,5 mm)
1x konektor napájení
ZABEZPEČENÍ A OCHRANA OSOBNÍCH ÚDAJŮ
Bezpečnostní čip : Firmware TPM 2.0
Kensington® Nano Security Slot™, 2,5 x 6 mm
Další zabezpečení : Závěrka pro ochranu soukromí fotoaparátu
SLUŽBY
Základní záruka : 2 roky, kurýrní služba nebo služba Carry-in
|
13 247
13 301
(54,00)
|
16 094
|
2
|
|
|
|
Lenovo CONS batoh 16" Laptop Backpack B210 černý (ECO)
Batoh Lenovo B210 na 15,6" notebook pro volný čas využívá vodoodpudivou tkaninu a čistý, aerodynamický design zavazadla, které se dokonale hodí pro moderní život.
Nabízí integrovanou přihrádku na notebook, do které se pohodlně vejde většina notebooků do velikosti 16", řadu vnitřních kapes na nezbytné příslušenství a prostornou hlavní přihrádku na knihy, dokumenty, mikinu, nebo další předměty.
Klíčové vlastnosti:
* Ležérní a stylový design.
* Vysoce kvalitní, odolná a vodudpudivá tkanina
* Velká úložná kapacita – pojme až 16" notebook
* Pohodlně umístěné přihrádky a kapsy
* Externí materiál z 80% z recyklovaných PET lahví
Technické parametry:
Barva: černá
Hmotnost: 0,44 kg
Rozměry: 445x310x120 mm
Na notebook do: 16"
Použité materiály: polyester
Balení: plastový sáček
|
294
294
(0,00)
|
356
|
1
|
|
|
88276
DESKMINI B760/B/BB/BOX
[X5002]
|
(nutno dokoupit CPU, HDD, RAM, OS, WIFI)
Podporuje procesory Intel Core™ 12.+13+14. generace (LGA1700), až 65 W
Dvě paměti DDR4-3200MHz SO-DIMM, až 64 GB
Multi video výstupy: 1 x DisplayPort, HDMI & D-Sub
1 x port USB 3.2 Gen2x2 Type-C (20 Gb/s)
1 x USB 3.2 Gen2 Type-C Port (10 Gb/s) (s USB Type-C Alt Mode)
1 x port USB 3.2 Gen2 Type-A (10 Gb/s)
1 x slot Blazing M.2 (PCIe Gen5 x4).
1 x Hyper M.2 (PCIe Gen4 x4) Slot
2 x 2,5" HDD/SSD s RAID 0/1
1 x M.2 konektor Key-E pro Wi-Fi
Max. výška chladiče 47mm
Grafika
- HDMI (4K@60Hz)
- DisplayPort 1.4
- DisplayPort 1.4 (přes USB Type-C Alt Mode)
- D-Sub
Podporuje až 4 displeje současně
Zvuk
- Audio kodek Realtek ALC269
Úložný prostor
- 2 x SATA3 6Gb 2,5palcový 7mm/9,5mm pevný disk (RAID 0/1)
- 1 x Blazing M.2 Socket (M2_1), typ podpory 2280 PCIe Gen5x4 (128 Gb/s) režim
- 1 x Hyper M .2 Socket (M2_2), podporuje režim typu 2280 PCIe Gen4x4 (64 Gb/s)
Podporuje NVMe SSD jako spouštěcí disky
Podporuje zařízení Intel ® Volume Management Device (VMD)
LAN
- 2,5 Gigabit LAN (Intel ® I219V)
WLAN
- 1 x konektor M.2 Socket (Key E), podporuje typ 2230 Wi-Fi/BT modul a Intel ® CNVi (Integrované Wi-Fi/BT)
Přední I/O
- 1 x MIC-In
- 1 x port USB 3.2 Gen2x2 Type-C (20 Gb/s) (podporuje ochranu ESD)
- 1 x port USB 3.2 Gen2 typu A (10 Gb/s) (podporuje ochranu ESD)
- 1 x Sluchátka s konektorem MIC
Zadní I/O
- 1 x DC-In Jack (kompatibilní s 19V napájecím adaptérem)
- 1 x D-Sub Port VGA
- 1 x HDMI Port
- 1 x DisplayPort 1.4
- 1 x USB 3.2 Gen2 Type-C Port (10 Gb/s) (Podpory USB Type-C Alt Mode)
- 2 x porty USB 3.2 Gen1 Type-A (podporuje ochranu ESD)
- 2 x porty USB 2.0 (podporuje ochranu ESD)
- 1 x RJ-45 LAN port s LED
Konektory
- 1 x USB 2.0 Header
- 1 x Header Header
- 2 x 4pinový konektor ventilátoru (CPU, SYS)
- 1 x Interní Speaker Header (4pinový)
- 1 x Audio Header (4pinový)
Příslušenství
- 2 x SATA data s napájecím kabelem
- 1 x 120W/19V adaptér
- 1 x sada šroubů
Rozměry
– 155 x 155 x 80 mm (1,92 l)
|
4 677
4 689
(12,20)
|
5 674
|
9
|
|
|
78902
DESKMINI X300/B/BB/BOX_RMA
[X5002]
|
(nutno dokoupit CPU, HDD, RAM, OS)
AMD AM4 Socket CPU
- Renoir, Picasso, Raven Ridge, až 65W
- Podpora MAX Výška chladiče 46mm CPU Cooler
chipset X300
Vysokorychlostní paměť DDR4
- AMD Ryzen 4000 series – 3200MHz
- AMD Ryzen 3000/2000 series – 2933MHz
2x Ultra M.2 (NVMe) podpora RAID 0/1
- M2_1 M.2 (2280) - PCIe Gen3 x4
- M2_2 M.2 (2280) - PCIe Gen3 x2 / x4
2x 2,5 "pevný disk SATA6Gb podpora funkce RAID 0/1
1x HDMI (4K na 60Hz), 1x DisplayPort, 1x D-Sub
Zvuk 1 x Headphone with MIC Jack, 1 x MIC-In (RealtekALC233)
Technologie AMD Fluid Motion
M.2 U modulu Wi-Fi
USB 3.1 Gen1 typ C
Rozmer
- 155 x 155 x 80 mm (1,92 l)
procesor
- Podporuje procesory AMD AM4 Socket (Renoir, Picasso, Raven Ridge, až 65W)
Paměť
- Podpora 2 slotů DDR4 SO-DIMM, max. 32GB
- DDR4-2933MHz (RyzenCPU) / 2400MHz (APU řady A)
Grafika
- 1 x HDMI (4K @ 60Hz)
- 1 x DisplayPort
- 1 x D-Sub
Zvuk
- 1 x Sluchatka
- 1 x MIC-In
- RealtekALC233
USB
Zadní:
- 1 x USB 2.0 typ A
- 1 x USB 3.2 Gen1 typ A -
přední:
- 1 x USB 3.2 Gen1 typ C
- 1 x USB 3.2 Gen1 typ A
LAN
- Gigabit LAN (RealtekRTL8111H)
Úložný prostor
- M.2_1: Typ 2280 PCIe Gen3 x4
- M.2_2: Typ 2280 PCIe Gen3 x4
- 2 x SATA 6Gb 2,5palcový pevný disk 7mm / 9,5mm (RAID 0/1)
příprava na WiFi
- 1 x M.2 (M.2 keyE 2230) Slot pro modul Wi-Fi + BT
Konektory na MB
- 1 x USB 2.0 Hlavičky (piny)
- 1 x Připojení předního panelu
- 2 x 4-Pin fan konektory (CPU, SYS)
- 1 x DC-In Jack (podporuje 19V Adaptér)
- 1x vnitří reproduktor
- 1 x 4 pin audio
- 1 x pin na kontrolu otevření case
V balení navíc:
- 2 x data SATA s napájecím kabelem
- 1 x adaptér 120W / 19V
- 1 x šroubová sada
Série DeskMini X300 nepodporují funkci S3
|
2 487
2 499
(12,20)
|
3 024
|
1
|
|
|
88147
9M8J3AT#BCM
[X5002]
|
SPECIFIKACE:
FreeDOS (BEZ operačního systému)
Procesor: Intel® Core i5-12500
Paměť: 8 GB DDR4
Pevný disk: 512 GB M.2 SSD
Optická mechanika: neobsahuje
Grafická karta: Intel® UHD 770
• LAN, 1× USB-C 3.2, 6× USB 3.2, 2× USB 2.0, DisplayPort, HDMI, klávesnice, myš
Záruka: 3 roky na místě
|
13 421
13 463
(42,20)
|
16 290
|
0
|
|
|
88935
PB700K3-7-DKNY-WW_RMA
[X5002]
|
Limitovaná edice čtečky PocketBook 700K3 Era Color v kouřově béžové barvě s módním poudrem značky DKNY !
Technické parametry
Produktové číslo výrobce PB700K3-1-WW
Úhlopříčka displeje 7" (17,78cm)
Podporované formáty ACSM, CBR, CBZ, CHM, DJVU, DOC, DOCX, EPUB, FB2, HTML, MOBI, PDF, PRC, RTF, TCR, TXT, ZIP
Podporované formáty obrázků BMP, JPEG, PNG, TIFF
Podporované zvukové formáty MP3, OGG Vorbis, M4A, M4B
Barva Černá
Paměť 32 GB
Typ displeje E-ink Carta
Rozlišení displeje 1680 x 1264
Barevná hloubka 16 odstínů šedi
Osvětlení displeje Ano
Konektivita Bluetooth, Wi-Fi 802.11 b/g/n
Připojení USB-C
Senzory G-sensor, Senzor otevření/zavření pouzdra
Operační systém Linux
Ovládání Dotykové, Tlačítka
Jazyk menu Angličtina, Čeština, Francoužština, Italaština, Němčina, Portugalština, Ruština, Španělština
Voděodělnost Ano
Vodotěsnost IPX8
Kapacita baterie 1700 mAh
Hmotnost 228 g
Rozměry (Š x V x H) 134,3 x 155 x 7,8 mm
Reproduktor Interní
|
4 734
4 736
(1,60)
|
5 731
|
1
|
|
|
86953
UNVR-Pro_RMA
[X5002]
|
Popis produktu
Kamerový síťový rekordér UNVR-Pro je 2U Rackmount NVR zařízení od Ubiquiti Networks s předinstalovanou aplikací UniFi Protect pro nahrávání kamer UVC od Ubiquiti Networks. NVR má výkon pro nahrávání až 60 kamer ve FullHD rozlišení nebo 20 kamer ve 4k rozlišení a uchováním záznamu po dobu 60 dnů. NVR podporuje až 7 diskových pozic pro SSD/HDD s maximální kapacitou 16TB/disk, popdoruje RAID 1 / 5 / 10 pro vyšší spolehlivost uchování dat, má 3" dotykový displej, který s pozdější verzí bude umožňovat i náhled videa, Gigabit LAN port, SFP+ port s podporou rychlostí 1 G/10 Gbps a redundantní napájení pomocí UniFi SmartPower (USP-RPS).
K NVR lze přistupovat klasicky přes prohlížeč z desktopu, notebooku, ale také tabletu nebo mobilního telefonu díky mobilní aplikaci pro iOS či Android.
Klíčové vlastnosti
(7) slot na pevný disk o velikosti 2.5"/3.5" - max. 16 TB na každý HDD
(1) 10G SFP+ port
(1) Gigabit ethernet - RJ45 port
Rackmount design, výška 2U
3" dotykový displej s možností náhledu videa (bude dostupné s updatem console)
Předinstalovaný software UniFi Protect
Podpora RAID 1, RAID 5 a RAID 10
Redundantní napájení - 230 V a záložní napájení přes UniFi SmartPower (USP-RPS)
Správa pomocí UniFi Protect aplikace: pro iOS od verze 1.4.3 nebo pro Android od verze 1.3.9.
Obsah balení
Zařízení
Napájecí kabel
Šroubky na přichycení do racku
Úchyty do 19" racku
|
11 624
11 625
(1,50)
|
14 066
|
1
|
|
|
|
USW-24 je managovatelný Gigabitový L2 switch s montáží do 19" racku vybavený 24x Gigabit LAN porty a dvěma porty SFP s přenosovou rychlostí 1Gbps. Switch má kromě standardní výbavy také 1,3" dotykovým displej pro poskytování informací o systému, teplotě, statistice portů a mnoho dalšího. Switch díky své konstrukci a skvělému odvodu tepla nemá žádný ventilátor, tudíž nedělá žádný nadbytečný hluk, což je ideální například pro instalaci v kanceláři.
Správa přes UniFi Controller
USW-Pro-24 nemá webový management ale je spravován centrálně pomocí UniFi Controlleru s podporou mobilní aplikace UniFi a nabízí rozsáhlou sadu pokročilých přepínacích protokolů a funkcí L2, včetně provozního režimu (přepínání, zrcadlení nebo agregace) na port. UniFi Network Controller a mobilní aplikace umožňují správcům konfigurovat a sledovat prakticky všechny funkce přepínače v grafickém uživatelském rozhraní odkudkoli.
Dotykový displej
Na dotykovém displeji okamžitě vidíte nejdůležitejší informace jako chybové stavy, varování, statistiky portů, spotřebu připojených zařízení, vytížení sítě a další.
Obsah balení
Zařízení
Napájecí kabel
Úchyty do 19" racku
Technické parametry
Konektory a rozhraníRychlost LAN:(24) 10/100/1000MbpsOptické rozhraní:(2) 1000MbpsOstatní:Dotykový displejNapájeníTyp napájení:Ze sítě (230V)Max. spotřeba energie [W]:25Napájení přes konektor/svorkovnici:230V ACFyzické charakteristikyProvedení:RackmountVentilátory:Bez ventilátoruŠasi:KovovéProvozní teplota [°C]:-5 až 45Šířka [mm]:442Výška [mm]:44Hloubka [mm]:200ObecnéRychlost přepínání [Gbps]:52Tabulka MAC adres:16000Jumbo rámec [Bytes]:9000Rychlost předávání paketů [Mpps]:39SoftwareManagement:UniFi controllerFunkce:VLAN, DHCP snoopingVýchozí IP adresa:192.168.1.20, Dynamická z DHCP
|
5 749
5 750
(1,50)
|
6 958
|
1
|
|
|
82559
CBS220-24T-4X-EU-RF
[X5002]
|
Cisco switch CBS220-24T-4X, 24xGbE RJ45, 4xSFP+ (10GbE), fanless - REFRESH
Jedná se o produkt z programu REFRESH (-RF). V rámci tohoto programu jsou nabízena opravená zařízení, případně zařízení z kvartálových rotací. REFRESH zařízení disponují stejnými funkcemi, podporou a zárukou, jako zařízení zcela nová.
Výrobek po kontrole od výrobce. Kompletní balení. Plná EU záruka jako nové zboží.
Inteligentní přepínač se snadným použitím a zabezpečením, který pomáhá vytvářet robustní podnikovou síť. Podporuje kvalitu služeb (QoS) a sjednocenou komunikaci. Správa přes Cisco Business Dashboard. Vybrané bezpečnostní funkce: IEEE 802.1X, ACL, broadcast/multicast/unknown unicast storm control a Bridge Protocol Data Unit (BPDU) guard, prevence Denial-of-Service (DoS) útoků. Rozhraní: 24 x 10/100/1000 porty, 4 x SFP+.
|
4 107
4 109
(1,70)
|
4 972
|
1
|
|
|
78919
CBS250-24T-4X-EU-RF
[X5002]
|
Cisco switch CBS250-24T-4X, 24xGbE RJ45, 4x10GbE SFP+, fanless - REFRESH
Jedná se o produkt z programu REFRESH (-RF). V rámci tohoto programu jsou nabízena opravená zařízení, případně zařízení z kvartálových rotací. REFRESH zařízení disponují stejnými funkcemi, podporou a zárukou, jako zařízení zcela nová.
Výrobek po kontrole od výrobce. Kompletní balení. Plná EU záruka jako nové zboží.
Produkt nach Prüfung durch den Hersteller. Komplettpaket. Volle EU-Garantie als Neuware.
Cisco Business CBS250-24T-4X-EU
Switch, 24x GbE RJ-45, 4x 10G SFP+, 128Gbps, 95,23Mpps, managed, fanless
Cisco Business CBS250-24T-4X-EU
Spravovatelný switch nabízející 24 portů GbE RJ-45 a 4 sloty 10G SFP+ pro uplink. Přepínací kapacita switche je 128 Gbps a rychlost směrování činí 95,23 Mpps.
ZÁKLADNÍ SPECIFIKACE
Porty: 24x GbE RJ-45, 4x 10G SFP+ slot, 1x mini USB typ B, 1x RJ-45 (konzole), 1x USB typ A
PoE: ne
Kapacita switche: 128 Gb/s
Rychlost směrování: 95,23 Mp/s
Rozměry: 445 x 240 x 44 mm
Hmotnost: 2,78 kg
|
5 477
5 479
(1,70)
|
6 630
|
2
|
|
|
78923
CBS350-16FP-2G-EU-RF
[X5002]
|
Cisco switch CBS350-16FP-2G, 16xGbE RJ45, 2xSFP, fanless, PoE+, 240W - REFRESH
Jedná se o produkt z programu REFRESH (-RF). V rámci tohoto programu jsou nabízena opravená zařízení, případně zařízení z kvartálových rotací. REFRESH zařízení disponují stejnými funkcemi, podporou a zárukou, jako zařízení zcela nová.
Výrobek po kontrole od výrobce. Kompletní balení. Plná EU záruka jako nové zboží.
Cisco Business CBS350-16FP-2G-EU
Switch, 16x GbE RJ-45, 2x 1G SFP, 36Gbps, 26,78Mpps, PoE+ 802.3af/at, 240W PoE budget, spravovatelný, fanless
Cisco Business CBS350-16FP-2G-EU
Spravovatelný PoE+ switch nabízející 16 portů RJ-45, 2 sloty 1G SFP pro uplink a PoE budget 240 W. Přepínací kapacita switche je 36 Gbps a rychlost směrování činí 26,78 Mpps.
ZÁKLADNÍ SPECIFIKACE
Porty: 16x RJ-45 10/100/1000 Mb/s, 2x 1G SFP slot, 1x RJ-45 (konzole), 1x mini USB typ B (konzole), 1x USB 2.0
PoE: ano, 802.3af/at, napájecí výkon 240 W
Kapacita switche: 36 Gb/s
Rychlost směrování: 26,78 Mp/s
Rozměry: 308 x 268 x 44 mm
Hmotnost: 2,49 kg
|
7 047
7 049
(1,70)
|
8 529
|
0
|
|
|
86035
U6-Mesh_RMA
[X5002]
|
Popis produktu
The Access Point WiFi 6 Mesh (U6 Mesh) is a high-performance, four-stream WiFi 6 access point that provides best-in-class signal meshing to enhance the wireless coverage of home and enterprise networks. The U6 Mesh can reach an aggregate throughput rate up to 5.3 Gbps with its 5 GHz (4x4 MU-MIMO and OFDMA) and 2.4 GHz (2x2 MIMO) bands. This access point also operates at full 4x4 MIMO with 160 MHz channels to create high-capacity wireless uplinks and facilitate faster data transfer. The sleek U6 Mesh is discreet enough to stage anywhere in your home or office, but also rugged enough to reliably operate outdoors thanks to its IPX5-rated, waterproof housing. The U6 Mesh is a plug-and-play device designed to easily extend your wireless signal to ensure full, seamless coverage and high-quality WiFi connectivity. It can be set up in minutes and fully managed with the UniFi Network web application or mobile app.
Features:
High-efficiency 4x4 WiFi 6 (802.11ax)
5 GHz (4x4 MU-MIMO and OFDMA) band with a 4.8 Gbps throughput rate
2.4 GHz (2x2 MIMO) band with a 573.5 throughput rate
Operates at full 4x4 MIMO with 160 MHz bandwidth
Powered with 802.3af PoE (PoE adapter included)
Technické parametry
Bezdrátové vlastnostiBezdrátové frekvence:2.4 + 5 GHz (dual band)WiFi standardy:802.11ac, 802.11ax, 802.11n, 802.11a, 802.11b/gMU-MIMO:AnoPřenosová rychlost - 5GHz [Mb/s]:4804Přenosová rychlost - 2.4GHz [Mb/s]:574Vysílací výkon 2.4GHz [dBm]:22Vysílací výkon 5GHz [dBm]:26Šifrování:WPA, WPA2, WPA32.4GHz MIMO:2 x 25GHz MIMO:4 x 4Typ antény:VestavěnáPočet vestavěných antén:6Roaming:AnoKonektory a rozhraníRychlost LAN:(1) 10/100/1000MbpsGigabit LAN:AnoOstatní:BluetoothNapájeníNapájení přes PoE:802.3af, 44 .. 57V DCTypy PoE:PoE-In (pouze)Max. spotřeba energie [W]:11,4Fyzické charakteristikyPoužití:VnitřníProvozní teplota [°C]:-30 až 60Hmotnost [g]:400Šířka [mm]:49Výška [mm]:160Hloubka [mm]:49SoftwareOperační mód:Access PointPodpora IPv6:Transparentní (režim bridge)Výchozí IP adresa:Dynamická z DHCPVýchozí jméno a heslo:ubnt / ubnt
|
4 737
4 738
(1,50)
|
5 733
|
1
|
|
|
88626
LBE-5AC-LR_RMA
[X5002]
|
LiteBeam 5AC-LR je 2x2 MIMO klientská stanice ACčkové řady pro pásmo 5GHz. Oproti standarní jednotce má vyšší anténní zisk 26dBi, hodí se tak na delší vzdálenosti. Doshauje přenosové rychlosti až 867 Mbps. Jednotka je kompatibilní jen s dalšími produkty airMAX AC a je určena pro venkovní použití s nejlepším poměrem cena/výkon v pásmu 5GHz.
Uvnitř LiteBeamu se nachází výkonný MIPS procesor Atheros 74KC, kterému sekunduje 64MB operační paměti. Síťový port podporuje 10/100/1000 Ethernet a lze po něm jednotku napájet pasivním Gigabit PoE 24V adaptérem, které je součástí balení (aktivní PoE dle 802.3af není podporováno).
LiteBeam 5AC-LR kombinuje proprietární hardwarové a softwarové technologie do cenově dostupného zařízení. Mezi výhody patří InnerFeed technologie, airMAX TDMA protokol, vylepšený držák a vestavěná vodováha umožňující velmi rychlé a správné nasazení a také velmi kompaktní rozměry pro úsporu nákladů při přepravě.
Technici jistě ocení nově obsažené 2.4GHz WiFi rozhraní, které slouží k adminitraci skrze mobilní zařízení. K dispozici je aplikace UMOBILE pro Android i iOS.
Novinkou u všech Gen2 produktů s airMAX ac protokolem je i nový operační systém airOS 8. Tento systém vykresluje v reálném čase konstelační diagram a hodnotu SNR.
Obsah balení
•Zařízení
•Anténa
•Držák antény
•Gigabitový PoE napájecí zdroj 24V/0.3A
•Napájecí kabel
•(3) Kovová stahovací páska
Technické parametry
Bezdrátové vlastnosti
Citlivost [dBm]: -96
Frekvenční rozsah [MHz]: 5150 - 5875
Bezdrátové frekvence: 5 GHz
WiFi standardy: airMAX ac
Přenosová rychlost WiFi - 5GHz [Mb/s]: 866
Vysílací výkon 5GHz [dBm]: 25
5GHz MIMO: 2 x 2
Typ antény: Odnímatelná
Počet odnímatelných antén: 1
Zisk antény [dBi]: 25
Fyzické charakteristiky
Použití: Venkovní
Tlačítka: Reset
Provozní teplota [°C]: -40 až 70
Hmotnost [g]: 1735
Hloubka [mm]: 259
Šířka [mm]: 272
Výška [mm]: 358
Hardware
Velikost operační paměti [MB]: 64
CPU: MIPS 74Kc
Konektory a rozhraní
Rychlosti LAN: (1) 10/100/1000Mbps
Gigabit LAN: Ano
Ostatní: WiFi management radio
Napájení
Max. spotřeba energie [W]: 7
Napájení přes PoE: 24V DC
Typy PoE: Vstupní
Software
Operační mód: Klient, AP Router, Access Point, Klient Router (wisp)
Podpora IPv6: Transparentní (režim bridge)
Výchozí IP adresa: 192.168.1.20
Výchozí jméno a heslo: ubnt / ubnt
|
2 637
2 638
(1,50)
|
3 192
|
1
|
|
|
|
EAP613
Přístupový bod AX1800 WiFi 6 pro montáž na strop
Ultra vysoké rychlosti Wi-Fi 6: Simultánní rychlosti 574 Mbit/s v pásmu 2,4 GHz a 1 201 Mbit/s v pásmu 5 GHz poskytují výslednou přenosovou rychlost 1 775 Mbit/s v síti Wi-Fi.†
Vysoce účinná síť Wi-Fi 6: Větší počet připojených zařízení může využívat vyšších rychlostí.
Centralizovaná cloudová správa: Celou síť můžete spravovat lokálně nebo přes cloud prostřednictvím webového rozhraní nebo aplikace Omada.
Bezproblémový roaming: Uživatelé se mohou volně pohybovat v pokryté oblasti, aniž by to mělo nějaký dopad na streamování videa a hlasové hovory.§
Omada Mesh: Umožňuje bezdrátovou konektivitu mezi přístupovými body k získání prodlouženého dosahu a flexibilního nasazení.§
Technologie PoE+: Podporuje DC napájení (adaptér není součástí), 802.3at PoE+ a pasivní PoE napájení pro flexibilní instalaci.
Ultra tenký design: Elegantní design (?160 mm × 33,6 mm) pro pružnější nasazení.
Zabezpečená síť pro hosty: Poskytuje několik možností ověřování (SMS / Voucher atd.) a řadu technologií pro zabezpečení bezdrátové sítě.§
HARDWARE FEATURES
Interface 1× Gigabit Ethernet (RJ-45) Port
Button Reset
Power Supply • 802.3at PoE
• 48 V Passive PoE
• 12 V / 1 A DC (Power Adapter IS NOT included)
Power Consumption 11.0W (For PoE);
9.9W (For DC)
Dimensions ( W x D x H ) V2 and above: 6.3 × 6.3 × 1.3 in (160 × 160 × 33.6 mm)
Antenna Type Internal Omni Antenna
• 2.4 GHz: 2× 4 dBi
• 5 GHz: 2× 5 dBi
Mounting • Ceiling /Wall Mounting (Kits included)
• Junction Box Mounting
WIRELESS FEATURES
Coverage 115?(1250 ft2)***
Wireless Client Capacity 250+**
Concurrent Clients 250+**
Wireless Standards IEEE 802.11ax/ac/n/g/b/a
Frequency 2.4 GHz and 5 GHz
Signal Rate • 5 GHz: Up to 1201 Mbps
• 2.4 GHz: Up to 574 Mbps
Wireless Functions • 1024-QAM
• 4× Longer OFDM Symbol
• OFDMA
• Multiple SSIDs (Up to 16 SSIDs, 8 for each band)
• Enable/Disable Wireless Radio
• Automatic Channel Assignment
• Transmit Power Control (Adjust Transmit Power on dBm)
• QoS(WMM)
• MU-MIMO
• Seamless Roaming §
• Omada Mesh§
• Band Steering
• Load Balance
• Airtime Fairness
• Beamforming
• Rate Limit
• Reboot Schedule
• Wireless Schedule
• Wireless Statistics based on SSID/AP/Client
Wireless Security • Captive Portal Authentication§
• Access Control
• Wireless Mac Address Filtering
• Wireless Isolation Between Clients
• SSID to VLAN Mapping
• Rogue AP Detection
• 802.1X Support
• WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise
Transmission Power • CE:
<20 dBm(2.4 GHz, EIRP)
<23 dBm(5 GHz band1/2, EIRP) <25 dBm (5 GHz band3)
• FCC:
<25 dBm (2.4 GHz)
<25 dBm (5 GHz)
MANAGEMENT
Omada App Yes
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller OC300
• Omada Hardware Controller OC200
• Omada Software Controller
Cloud Access Yes, through
• OC300
• OC200
• Omada Software Controller
• Omada Cloud-Based Controller
Email Alerts Yes
LED ON/OFF Control Yes
Management MAC Access Control Yes
SNMP v1, v2c, v3
System Logging Local/Remote Syslog Local/Remote Syslog
SSH Yes
Web-based Management HTTP/HTTPS
L3 Management Yes
Multi-site Management Yes
Management VLAN Yes
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller
OTHERS
Certification CE, FCC, RoHS
Package Contents • EAP613
• Ceiling/ Wall Mounting Kits
• Installation Guide
System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Windows11, Linux
Environment • Operating Temperature: 0–40 ? (32–104 ?)
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humid
|
2 319
2 320
(1,00)
|
2 807
|
0
|
|
|
88671
Archer VR2100_RMA
[X5002]
|
Bezdrátový modemový směrovač AC2100 MU-MIMO VDSL / ADSL
Archer VR2100
Super VDSL - Nejnovější technologie Super VDSL (profil VDSL2 35b) přináší rychlosti internetu až 350 Mb / s
Ultra-Fast Speed - překonává rychlostní limity Wi-Fi předchozí generace, dosahuje až 1733 Mbps na 5 GHz a 300 Mbps na 2,4 GHz
4 × 4 MU-MIMO - Současně přenáší data na více zařízení pro 4x rychlejší výkon
Pokrytí celé domácnosti s OneMeshTM - spolupracuje s produkty TP-Link OneMesh a vytváří flexibilní a nákladově efektivní síť Mesh
Rychlé kabelové připojení Lightning - port USB 3.0 a čtyři porty Gigabit Ethernet běží až 10x rychleji než předchozí generace, aby uvolnily vaši domácí zábavu
TP-Link Tether App - Snadný přístup a správa vaší sítě, včetně dálkového ovládání a automatických aktualizací, pomocí jakéhokoli mobilního zařízení iOS nebo Android.
HARDWARE FEATURES
Ports
3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,
1 USB Port
Button
WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LED
On/Off Button
External Power Supply
12V/1.5A
IEEE Standards
IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards
ITU G.993.2, Up to 35b profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standards
Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ADSL2 Standards
ITU-T G.992.3 (G.DMT.bis),
ADSL2+ Standards
ITU-T G.992.5
Dimensions ( W x D x H )
8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Antenna Type
3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
WIRELESS FEATURES
Wireless Standards
IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
Frequency
2.4 GHz and 5 GHz
Signal Rate
1733 Mbps on 5 GHz, 300Mbps on 2.4 GHz
Transmit Power
<20dBm (2.4 GHz), <23dBm (5 GHz)
Wireless Functions
Enable/Disable Wireless Radio, Wireless Statistics
Wireless Security
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions
Wireless Schedule
Support 2.4 GHz and 5 GHz Wireless Schedule
SOFTWARE FEATURES
Security
NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Operating Modes
VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
Management
Web-Based Configuration (HTTP / HTTPS ), Remote management,
Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
DHCP
Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Forwarding
Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS
DynDns, NO-IP, TP-Link
VPN
OpenVPN, PPTP VPN, IPSec VPN
Protocols
Supports IPv4 and IPv6
ATM/PPP Protocols
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over
Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Advanced Features
Parental Controls, Network Address Translation (NAT), Static
Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
Guest Network
2.4 GHz Guest Network, 5 GHz Guest Network
IPSec VPN
Supports up to 10 IPSec VPN tunnels
OTHERS
Certification
CE, RCM, RoHS
Package Contents
DSL Modem Router
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
System Requirements
Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other
Java-enabled browser
Subscription with an internet service provider (for internet access)
|
2 229
2 230
(0,84)
|
2 698
|
2
|
|
|
86442
Archer VX1800V_RMA
[X5002]
|
Archer VX1800v New
Dvoupásmový modemový router VDSL AX1800 s Wi-Fi 6
Super VDSL – Nejnovější technologie Super VDSL (VDSL2 Profile 35b) poskytuje internetové připojení o rychlosti až 350 Mbit/s, zatímco technologie G.vector a RNC zajišťují lepší stabilitu při přenosu dat.
Gigabitová síť příští generace s rychlostí Wi-Fi 6 - 1 201 Mb/s v pásmu 5 GHz a 574 Mb/s v pásmu 2,4 GHz pro plynulejší streamování obsahu a rychlejší stahování.
2×2 MU-MIMO – Umožňuje současně přenášet data do několika zařízení s až čtyřikrát vyšším výkonem.
Podpora VoIP - Podporuje více účtů VoIP a různé funkce volání, které překonávají tradiční pevné linky.
Aplikace TP-Link Tether – Snadný přístup a správa vaší sítě včetně vzdáleného ovládání a automatických aktualizací pomocí jakéhokoli mobilního zařízení iOS nebo Android.
Univerzální možnosti připojení - Plná kompatibilita se standardy VDSL2, podporuje připojení optického a kabelového internetu přes ethernetový port a také internetové služby 3G/4G přes port USB.
HARDWARE FEATURES
Interface 1× Gigabit WAN/LAN,
3× Gigabit LAN,
1× USB 2.0,
2× RJ11 (1× DSL + 1× FXS)
External Power Supply 12V / 1.5A
IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL Standards N/A
ADSL2 Standards N/A
ADSL2+ Standards N/A
Dimensions ( W x D x H ) 260.2 × 135.0 × 41.6 mm
Antenna 4× External Antennas
WIRELESS FEATURES
Wireless Standards IEEE 802.11ax/ac/n/a 5 GHz
IEEE 802.11ax/n/b/g 2.4 GHz
Wireless Speeds 1201 Mbps at 5 GHz, 574 Mbps at 2.4 GHz
Frequency 2.4 GHz and 5 GHz
Transmit Power CE: <20dBm(2.4 GHz), <23dBm(5.15 GHz~5.25 GHz)
Wireless Functions Enable/Disable Wireless Radio, WMM
Wireless Security WPA2-PSK, WPA2-PSK/WPA-PSK, WPA3-Personal, WPA3-Personal/WPA2-PSK, WPA2-Enterprise, WPA/WPA2-Enterprise encryptions
Wireless Schedule Supports 2.4 GHz and 5 GHz Wireless Schedule
VOIP FEATURES
VoIP Standards SIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722, G.729AB, G.726
Integrated Answering Machine Stores long voice messages internally on the modem router or store voice messages externally on USB storage devices
Advanced Telephone Functions Call Forwarding, Call Transfer, Call Back on Busy, Call Blocking, Anonymous Call Blocks, Speed Dial, Emergency Number
SOFTWARE FEATURES
Advanced Features IPTV, Parental Controls, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
Security NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Operating Modes VDSL Modem Router, 3/4G Router, Wireless Router
Management Access Control, Local Management, Remote Management
DHCP Server, DHCP Client List, Address Reservation
Port Forwarding Port Forwarding, Port Triggering, UPnP, DMZ
Dynamic DNS DynDns, NO-IP, TP-Link
VPN OpenVPN, PPTP VPN, IPSec VPN
Protocols Support IPv4 and IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
USB Sharing Support Samba (Storage) / FTP Server / Media Server / 3G/4G Modem / SFTP Server / Web Storage
Guest Network 2.4 GHz guest network, 5 GHz guest network
IPSec VPN Support up to 10 IPSec VPN tunnels
OTHERS
Certification CE, RoHS
Package Contents Wi-Fi 6 VDSL Modem Router Archer VX1800v
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or
other JavaScript-enabled browser
Cable or DSL Modem (if needed)
Subscription with an internet service provider (for internet access)
Envi
|
1 525
1 526
(0,84)
|
1 846
|
1
|
|
|